Laden...

Probleem monster 696

zowel het originele model van 400 t/m S4RS, de tweede generatie van 696 - 1100 evo en de derde generatie met de 821 en 1200(S)
Nicolasdg
Berichten: 5

Probleem monster 696

Ongelezen bericht#1 » 26 jul 2017 14:41

Ik heb een monster 696 met 6000 km, due geraakt plots niet meer boven de 6000 tpm en gaat totaal niet vooruit en heeft geen trekkracht meer. Als ik soms een tijdje rijd dan gaat het plots wel weer. Is dit te wijten aan slechte brandstof, bougies, injectoren, benzinefiltet??? Heeft iemand al dit probleem ondervonden bij zichzelf? Graag hulp gevraagd want alle ducatidealers op verlof en heb geen zin om zo rond te rijden, oersaai



Gebruikersavatar
walter74
Berichten: 109

Re: Probleem monster 696

Ongelezen bericht#2 » 26 jul 2017 14:58

Niet alleen oersaai, mogelijk ook schadelijk voor je blok.
Ik dacht er als eerste aan dat 1 cilinder niet meedoet en er alleen soms even bijkomt.

Je kunt dit uitzoeken door de koude motor te starten en de uitlaatbochten te voelen (eventjes, direct na het starten)
Of als je denkt dat dit geen goed plan is, vooral niet doen en er wat water op sproeien met een plantenspuit, kan ook.
Of met zo'n laserthermometer (als je die hebt) de temperatuur meten.
Enfin, als beide uitlaatbochten gelijk warmer worden, loopt die dus op beide cilinders.
Zo kun je bepaalde zaken al onderzoeken en uitsluiten, en horen we hier wel verder



Nicolasdg
Berichten: 5

Re: Probleem monster 696

Ongelezen bericht#3 » 26 jul 2017 15:44

Super, bedankt voor de handige tip, ik ga dit nu direct proberen. Ik hoop natuurlijk wel dat dit de oorzaak niet is, zo wel een zware domper zijn. Ik had gehoopt slechte benzine of bougies. Mijn moto heeft er net een rit opzitten van 2200 km van marbella naar Kortrijk. Hij heeft er meer dan een half jaar stilgestaan. Ik heb de ganse tijd rond de 200 naar huis gefietst en geloof mij, veel moeten tanken. Ik denk 150 km per tank... nu ja, mss heeft dit er iets mee te maken? Heb het in larbella zelf ook gehad en is het vanzelf over gegaan. Tank ik nu best benzine 95 of 98. Had net ducaticenter Brugge aan de lijn en die zei dat ik toch mss beter 98 tank. Vervuilde benzine lijkt me toch straf dat de motor daarom geen goede verbranding heeft? ... ik ga me hopelijk gaan verbranden aan Mn hand nu Hahahaha



Nicolasdg
Berichten: 5

Re: Probleem monster 696

Ongelezen bericht#4 » 26 jul 2017 15:55

Shit, je hebt gelijk de ene gloeiend warm dus die vingers beetje verbrandt, de andere kon ik gewoon vastnemen... is dit direct een grote kost of wat ligt hier aan de basis denk je? Ik moet wel toegeven dat ik mijn motor niet elke keer laat opwarmen tot ik naar 10 000 toeren ging en korte afstanden reed na mijn recente trip van Spanje naar huis...



Gebruikersavatar
DucATIRadeon
Donateur 2010
Donateur 2010
Berichten: 4222
Contacteer:

Re: Probleem monster 696

Ongelezen bericht#5 » 26 jul 2017 18:14

probeer eens nieuwe bougies.
nog steeds niet lopen? dan bij een (willekeurige) motorzaak een compressie test laten uitvoeren, is zo gedaan, dan weet je of de kleppen nog goed sluiten.

en doe rustig aan met een koude motor, tis geen jap...


ducati 175 TS 1959
ducati 500 GTL 1976 donor
ducati 500 Desmo racer 1979
ducati 350 GTV 1980
ducati ST2 1998
KTM Duke 620 1994 First Edition 498/500
Royal Enfield 500 Bullet 2001
www.panigaletwins.nl

Gebruikersavatar
walter74
Berichten: 109

Re: Probleem monster 696

Ongelezen bericht#6 » 27 jul 2017 10:00

Ok, da's dan duidelijker waar je probleem zit.
Vervuilde benzine lijkt mij niet evident als je er onlangs zulke afstanden mee hebt gereden.
Dus probeer in eerste instantie wat hierboven staat, dan horen we wel weer.
Hoe staat het met de rest van het onderhoud / laatste beurt?




Nicolasdg
Berichten: 5

Re: Probleem monster 696

Ongelezen bericht#8 » 27 jul 2017 16:17

Bougies vervangen die rijdt weer Perfekt, kunnen weer in wheely vertrekken :devil: Bedankt aan iedereen ik leer hier goede dingen bij :good:



Nicolasdg
Berichten: 5

Re: Probleem monster 696

Ongelezen bericht#9 » 27 jul 2017 16:18

Wel opmerkelijk dat ik dan even met een 300 cc 1 cilinder heb gereden zonder enige schade te berokkenen



Gebruikersavatar
walter74
Berichten: 109

Re: Probleem monster 696

Ongelezen bericht#10 » 27 jul 2017 16:26

Daarom ook goed dat je niet hebt doorgereden.
Proficiat dat je het (zelf!) hebt opgelost :good:



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 4 gasten

Aanmelden  •  Registreer