Laden...

Monster start soms niet goed ):

zowel het originele model van 400 t/m S4RS, de tweede generatie van 696 - 1100 evo en de derde generatie met de 821 en 1200(S)
Gebruikersavatar
dveer
Berichten: 28

Monster start soms niet goed ):

Ongelezen bericht#1 » 10 jun 2017 18:47

Hoi allemaal,

Vanmorgen wou ik een stuk gaan toeren, pak aan, helm op, helemaal zin in.
Wil de monster niet starten, wel continue draaiende koppeling, compressie etc, maar starten ho maar.( ondanks beetje gas bijgeven, schijnt bekend euvel te zijn bij een 916)
Contact op off gezet en weer on, zelfde weer niet starten.
Balen als een stekker, ff bakje koffie.
Daarna weer poging gewaagd, in een keer starten? snap er niks van.
Hebben jullie een idee?

Groeten,
Dave



Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#2 » 10 jun 2017 19:57

relais voor de ontsteking en/of injectors half gaar... gewoon vervangen (ff zoeken op Hella op het forum, komen meer topics voorbij met mijn antwoord)


"Innamorato di vecchi motocicli Italiani"

Gebruikersavatar
dveer
Berichten: 28

Re: Monster start soms niet goed ):

Ongelezen bericht#3 » 10 jun 2017 20:28

Bedankt voor de info, zijn de relais geplaatst bij de accu, links en rechts?, voor de + en - polen?
Wellicht een foto beschikbaar, hoe dat eruit ziet?



Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#4 » 10 jun 2017 22:50

als ik morgen tijd heb zoek ik ff in de onderdelenboeken...


"Innamorato di vecchi motocicli Italiani"


Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#6 » 11 jun 2017 21:47

het zijn de relais in het kontje (identiek aan de 748: viewtopic.php?p=540846#p540846)


"Innamorato di vecchi motocicli Italiani"

Gebruikersavatar
DucATIRadeon
Donateur 2010
Donateur 2010
Berichten: 4222
Contacteer:

Re: Monster start soms niet goed ):

Ongelezen bericht#7 » 11 jun 2017 22:06



ducati 175 TS 1959
ducati 500 GTL 1976 donor
ducati 500 Desmo racer 1979
ducati 350 GTV 1980
ducati ST2 1998
KTM Duke 620 1994 First Edition 498/500
Royal Enfield 500 Bullet 2001
www.panigaletwins.nl

Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#8 » 11 jun 2017 22:29



"Innamorato di vecchi motocicli Italiani"

Gebruikersavatar
DucATIRadeon
Donateur 2010
Donateur 2010
Berichten: 4222
Contacteer:

Re: Monster start soms niet goed ):

Ongelezen bericht#9 » 12 jun 2017 07:35

Topic starter heeft een monster S4 en daar zit 916 blok in.


ducati 175 TS 1959
ducati 500 GTL 1976 donor
ducati 500 Desmo racer 1979
ducati 350 GTV 1980
ducati ST2 1998
KTM Duke 620 1994 First Edition 498/500
Royal Enfield 500 Bullet 2001
www.panigaletwins.nl

Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#10 » 12 jun 2017 08:25

check! Dat had ik niet begrepen. Ik zoek zo nog ff...


"Innamorato di vecchi motocicli Italiani"

Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#11 » 12 jun 2017 08:42

inderdaad zitten de injectie en ontstekingsrelais naast de accubak, gewoon vervangen want dat zijn heel gangbare types. Er is ergens nog een 3e relais, die is voor de fans dus als die nog draaien kan je die laten zitten


"Innamorato di vecchi motocicli Italiani"

Gebruikersavatar
TinTin
donateur
donateur
Berichten: 5972

Re: Monster start soms niet goed ):

Ongelezen bericht#12 » 12 jun 2017 08:48

ah, topicje terug gevonden met identieke problemen: viewtopic.php?f=7&t=35772&p=524294&hilit=siemens#p524294


"Innamorato di vecchi motocicli Italiani"

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 8 gasten

cron

Aanmelden  •  Registreer