Laden...

acculamp

SS350 t/m SS1000DS.
jap
Berichten: 2

acculamp

Ongelezen bericht#1 » 31 mei 2017 20:22

goedenavond

Even voorstellen
Mijn naam is Jim kom uit Vaardingen en ben bezig met een duc 400 SS uit 1999 van mijn meisje
Ben al aardig op weg om de Duc in een goede staat te krijgen
Zit nog met een paar probleempjes zoals :
Hoeveel cc olie gaat er in de voorvork poten ?
En het acculampje brand niet de dynamo en regelaar werken goed
Even gemeten de laadspanning loopt van 12,5 naar 13,9v alleen geen acculamp
Draad van het lampje gezocht spanning erop lampje brand deze draad loopt onder de tank en wordt daar onderbroken door
een stekker die geen stroom doorlaat (diode?) de tweede draad die eraan zit staat spanning op

Iemand ervaring hiermee
Groet Jim



Gebruikersavatar
Rob Troost
donateur
donateur
Berichten: 5934
Contacteer:

Re: acculamp

Ongelezen bericht#2 » 31 mei 2017 21:02

zit er een zwarte regelaar op?
dan is het lampje niet meer aangesloten.
maak er anders even een foto van.


Stoer en Aaibaar

jap
Berichten: 2

Re: acculamp

Ongelezen bericht#3 » 31 mei 2017 22:46

Oke zal er morgen even een foto van maken
Wel vreemd lijkt erop aan de bedrading te zien dat het er wel op zit
Bedankt voor de info



Gebruikersavatar
fedde71
donateur
donateur
Berichten: 3741

Re: acculamp

Ongelezen bericht#4 » 01 jun 2017 10:23

welkom en leuk zo'n 400SS


Fast Fedde from Fryslân Ducati ST2 1998
www.tibomotorparts.nl

Gebruikersavatar
Duc@t!
Berichten: 90

Re: acculamp

Ongelezen bericht#5 » 01 jun 2017 18:30

Als de regelaar geen aansluiting voor de laagspanning indicatie heeft is dit nog een idee;
http://www.improvingclassicmotorcycles.com/products.htm



Wie is er online

Gebruikers op dit forum: Google Adsense [Bot] en 9 gasten

Aanmelden  •  Registreer