Laden...

zucht.. ze start niet........

SS350 t/m SS1000DS.
Gebruikersavatar
john dirkse
donateur
donateur
Berichten: 530

Re: zucht.. ze start niet........

Ongelezen bericht#51 » 26 apr 2015 07:25

Bedankt! :good:



Gebruikersavatar
john dirkse
donateur
donateur
Berichten: 530

Re: zucht.. ze start niet........

Ongelezen bericht#52 » 07 mei 2016 12:40

ehhh, om in de traditie te blijven,meld ik maar weer even.
Het lijkt wel of de problemen ieder jaar toenemen.
Gisteren begonnen met het volgende:

Voor het starten eerst:
Alle massa kabels gereinigd.
Accupolen gereinigd.

Startknop indrukken: NIKS.

Wel wat geknetter vanf de voorkant(richting relais/alu stripje(zekering)
Stripje gereinigd, relais er even uit gehad en pootjes gereinigd.
Nu start ze in 3 x. (mooi)

Vandaag: eerst nog wat electra gereviseerd(zaten nog wat kroonsteentjes van het alarm.nu doorgesoldeerd,en krimpkous erom heen)
Zo en nu maar weer even starten..........(niks)
Brandstof pomp liep, alarm gaf toontjes , licht brand(automatisch bij deze) startmotor ging niet rond.
Gemeten spanning op accu met contact uit 12,6V. (heeft winter aan de optimate gehangen)

Contact uitgezet. weer geprobeerd, nu doet niets het meer.(geen brandstofpomp,geen alarm geen licht ).

Even gewacht, vrouw erbij gehaald, die heeft de pennen van de multimeter op de accu gehouden,
startknop ingedrukt, lopen.!!
Tijdens het starten, zakt de accu even in tot 10,5V gaat daarna snel naar 11,6V en motor slaat aan.

Heb ik een goede suggestie,als ik de accu verdenk?
Yuasa uit 2013.

Inmiddels 4x gestart, gelijk lopen. tijdsbestek een kwartier
Graag jullie hulp.
m.vr.gr. john



Gebruikersavatar
john dirkse
donateur
donateur
Berichten: 530

Re: zucht.. ze start niet........

Ongelezen bericht#53 » 07 mei 2016 13:24

Uiteraard nog verder aan het zoeken.
Ik vertrouw de molex stekker vanaf het contactslot ook niet.
Hier zijn div solderingen(door vorige eigenaar gedaan) te zien.
Heb er net aan gerommeld: nu gaat de pomp lopen , en het alarm geeft zijn tonen , maar de startmotor gaat niet rond,en het licht brand ook niet.

ga deze eerst vervangen. tips blijven welkom.!



Gebruikersavatar
barty-ensche
donateur
donateur
Berichten: 2188

Re: zucht.. ze start niet........

Ongelezen bericht#54 » 07 mei 2016 13:41

He John, ik heb goede ervaring met motobatt accu's .


In nomine Ducatis et Desmo Santi
(geluid vanaf 50sec)
passie voor eDUCATIe :smile:

Gebruikersavatar
john dirkse
donateur
donateur
Berichten: 530

Re: zucht.. ze start niet........

Ongelezen bericht#55 » 07 mei 2016 14:19

Hallo Barty.

Bedankt voor je reactie.
Ik begin te twijfelen aan de accu. 5 x gestart, in 1x lopen.
vertrouw die molex niet , maar die is nog niet zo makkelijk te vinden , merk ik..........
m.vr.gr. John



Gebruikersavatar
john dirkse
donateur
donateur
Berichten: 530

Re: zucht.. ze start niet........

Ongelezen bericht#56 » 07 mei 2016 17:39

Is er trouwens een reden om een Molex stekker te gebruiken?
Immers op andere plaatsen zitten superseal stekkers

de reden is, dat ik zoekende ben naar een vervangende stekker combinatie.
Echter er is 1 draad bij van 3mm rond, en de stekkers die ik vind zijn hooguit voor 1,5mm draad.
Lopen er zulke zware stromen vanaf het contactslot?



Gebruikersavatar
750sport
Berichten: 829

Re: zucht.. ze start niet........

Ongelezen bericht#57 » 07 mei 2016 19:04

Ha John.
De spanningen die je meet zijn volgens mij normaal. De start stroom is in eerste instantie 80A en als de startmotor opgang is zakt de stroom naar 50 A.
Ik wil best langskomen om eens samen te gaan kijken wat er aan de hand is. Neem ik de Ignitech mee.

Groeten Bauke


Warning
Reading the DCN mailinglist/Forum can damage family and social life
Readers often spent hours to customize and improve the performance of their bike.

Know that ,been there ,do(ne) that
Contactpersoon 750 Sport

Gebruikersavatar
john dirkse
donateur
donateur
Berichten: 530

Re: zucht.. ze start niet........

Ongelezen bericht#58 » 08 mei 2016 21:54

Dankzij Bauke , probleem zo goed als opgelost vanavond.
Spyball alarm bleek waarschijnlijk de boosdoener.
Gelijk verwijderd.
Komende dagen zal blijken of dit 100% de boosdoener was, maar daar lijkt het erg sterk op.
Bauke: TOP!!



Gebruikersavatar
dadparent
Berichten: 21

Re: zucht.. ze start niet........

Ongelezen bericht#59 » 24 jun 2017 13:10

Dag "Kuncing" , Mag ik zo beleefd zijn om ook een exemplaar van de 900ss te bemachtigen ? Als je het wilt kan je mailen naar dirjan@live.nl

Alvast heel erg bedankt, voor de data en voor de moeite.

Groeten,
Dirk Schmidt


motorrijden is geen voetballen: het gaat niet om het doel , maar hoe je er komt

Gebruikersavatar
Kuncing
donateur
donateur
Berichten: 4101
Contacteer:

Re: zucht.. ze start niet........

Ongelezen bericht#60 » 24 jun 2017 14:49

Geen probleem, ik heb een mailtje gestuurd met de link naar mijn webruimte, waar je hem kunt downloaden.
Succes!
Leontien



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 7 gasten

Aanmelden  •  Registreer