SF1098 S ontkoppelt niet

848 en 1098(S)
Gebruikersavatar
raymont
Berichten: 16
Lid geworden op: 05 aug 2015 07:31

SF1098 S ontkoppelt niet

Ongelezen berichtdoor raymont » 08 jul 2018 18:19

Hallo,

Na een ritje vorige week met mijn SF1098S uit 2009 wou de motor erg moeilijk in z'n vrij. Toen verder weinig aandacht aan besteed. Tijdens de rit van vandaag ging het schakelen erg moeizaam. Toen ik net de koppeling even uit elkaar had zag ik dat de dikte van de frictieplaten onder de tolerantie was. Ook waren de koppelingsplaten ingeslagen in de korf en zaten er bramen aan de frictieplaten. Die bramen heb ik er voor nood even met een vijltje afgehaald. Uiteraard ook nieuwe frictieplaten besteld.
Nu hebben ze vorig jaar bij biggelaar een modificatie aan de koppeling gedaan. Wat ze toen precies gedaan hebben weet ik niet meer maar de achterste frictieplaat heeft maar aan 1 zijde frictiemateriaal en de andere kant is glad (staal). De nokjes van deze plaat zijn ook blauw uitgeslagen (verbrand). Ook lijkt er een extra stalen koppelingsplaat achter de laatste frictieplaat te zijn gelegd.

Nu vraag ik mij af of ik met nieuwe koppelingsplaten het probleem ga oplossen. Je zou verwachten dat met versleten koppelingsplaten de koppeling alleen maar gaat slippen maar dat doet hij dus niet.
Zou de koppelingskorf te ver zijn ingeslagen? (zie foto).
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Ducatinus
Berichten: 881
Lid geworden op: 18 okt 2013 12:32
Locatie: Het mooiste stukje NL, Twente dus.

Re: SF1098 S ontkoppelt niet

Ongelezen berichtdoor Ducatinus » 08 jul 2018 19:43

Dat kun je meten. als je er een nieuwe frictie plaat in doet meet je vervolgens de speling tussen nok van de plaat en de korf. dit mag max 0,6mm zijn.
There's no "control" button on my computer, I'm always in control.

- Aprilia RSV1000RR Factory 2005
- Triumph Speed Triple 2011

- Ooit komt er nog eens een .......het is een '94 er 916 Strada geworden

Gebruikersavatar
Duc@t!
Berichten: 109
Lid geworden op: 29 okt 2011 17:21

Re: SF1098 S ontkoppelt niet

Ongelezen berichtdoor Duc@t! » 08 jul 2018 19:47

Wanneer je vorig jaar de modificatie bij Biggelaar hebt uit laten voeren, zou ik nu even terug naar Oisterwijk rijden.
Misschien dat anders uitvullen de oplossing al brengt, als er wat anders aan de hand is zien zij het ook direct en voorkom je erger

Jan v.d. Biggelaar
Berichten: 150
Lid geworden op: 26 sep 2003 10:20

Re: SF1098 S ontkoppelt niet

Ongelezen berichtdoor Jan v.d. Biggelaar » 09 jul 2018 09:04

Het niet goed in zijn vrij komen kan 2 oorzaken hebben,lucht in het systeem,of een of meerdere kromme stalen platen!
Dat de platen beneden de opgegeven dikte zijn maakt bij een modificatie niets uit,die kun je in principe qua voering op rijden ( zoals remblokken) aangezien je de dikte van het pakket aan kunt passen via de stalen platen. Dat de laatste half gevoerde plaat blauwe nokken heeft komt omdat de nokken smaller gemaakt zijn ( slijpen) aangezien de korf achterin smaller wordt,en het anders niet zou passen.enz.enz.
Kortom niet verder rommelen,maar FF bellen met Oisterwijk,langs rijden en alles is met een half uurtje weer gefikst!
Groet; Jan.

Gebruikersavatar
raymont
Berichten: 16
Lid geworden op: 05 aug 2015 07:31

Re: SF1098 S ontkoppelt niet

Ongelezen berichtdoor raymont » 28 jul 2018 21:40

Inmiddels langs geweest in Oisterwijk. Er bleek een ring van de modificatie los gekomen te zijn achter de koppelingsplaten waardoor de koppeling niet goed vrij kwam. Die zit nu weer vast. Ook zaten er een paar stalen tussenplaten tussen die krom waren. Die zijn ook vervangen en de brommer tijd weer als vanouds.